Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 12 von 13

Thema: CBF1000F SC64 geht aus

  1. #1
    Doppel-As Avatar von Critter
    Registriert seit
    17.03.2015
    Ort
    Werneck
    Alter
    43
    Beiträge
    115
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Pearl Nightstar Black 2009
    Zubehör
    Traveler Paket m. Griffheizung, Puig Touringscheibe+HR Abdeckung, Sitzbank Maßanfertigung, Scottoiler E-System, SW-Motech Sturzbügel, Lenkererhöhung, Spiegel CB1300, Gpro Ganganzeige, Garmin 590LM Navi, Wilbers FW, Bodystyle Kotflügelverl., Edelstahl Kühlerschutz, LeoVince ESD, V-Trec, uvm.

    CBF1000F SC64 geht aus

    Hi Leute,

    wie der Titel schon sagt, ging meine SC64 gestern wieder mal während der Fahrt einfach aus. Nur diesmal lies sie sich nicht nach wenigen Minuten wieder starten und ich musste sie auf dem Hänger nach Hause bringen

    Die verbaute Spannungsanzeige zeigt 12,8V und geht beim Startversuch/Orgeln auf 11,8V runter. Während der Fahrt immer so ca. 13,6V bis 13,8V. Der Anlasser werkelt, aber sie zündet nicht. Hatte das Ganze vor ein paar Wochen schonmal und habe das dem verlängertem Seitenständer zugeschoben, dessen Feder wohl nicht stark genug war, so dass der Schalter bei der Fahrt mal auslöste. Das kann ich jetzt aber ausschließen, da der Ständer bombenfest mit der neuen Feder hält und sie jetzt ja auch nicht wieder anspringt. Bin nach dem Federeinbau ca. 1000km problemlos gefahren.

    Die Batterie ist eine 6 Monate alte LiFePo4 von SHIDO. War voll geladen vor der Fahrt, die ganze 5km lang gut ging. Toller Abend

    Laufleistung jungfräuliche 15tkm, davon 3tkm dieses Jahr.

    Ideen, was ich machen kann?

    Critter
    Geändert von Critter (09.09.2020 um 05:49 Uhr)

  2. #2
    Lebende Foren Legende
    Avatar von Monty Burns
    Registriert seit
    30.06.2015
    Ort
    Elsdorf
    Alter
    54
    Beiträge
    1.622
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Highland Green Metallic
    Zubehör
    GIVI Schminkköfferchen (war beim Kauf dran), Garmin 340 LM, KOSO Heizgriffe, Jungbluth-Sitzbank, Ganganzeige von "Fireblade Chris", SW Motech Daypack, SW Motech Lenkerverlegung, Wilbers Fahrwerk, Voltmeter, HRA
    Armaturen bleiben aktiv? Licht auch?
    --
    Gruß Monty

    Dabei gewesen:
    Medelon 2016, 2017, 2018
    Bad Soden 2019
    Sinntal-Jossa 2020


    1989-1990 Yamaha SR 500
    1990-2015 Kawasaki GT 550
    Seit 2015 Honda CBF 1000

  3. #3
    Doppel-As Avatar von Critter
    Registriert seit
    17.03.2015
    Ort
    Werneck
    Alter
    43
    Beiträge
    115
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Pearl Nightstar Black 2009
    Zubehör
    Traveler Paket m. Griffheizung, Puig Touringscheibe+HR Abdeckung, Sitzbank Maßanfertigung, Scottoiler E-System, SW-Motech Sturzbügel, Lenkererhöhung, Spiegel CB1300, Gpro Ganganzeige, Garmin 590LM Navi, Wilbers FW, Bodystyle Kotflügelverl., Edelstahl Kühlerschutz, LeoVince ESD, V-Trec, uvm.
    Ja, Lichter, Blinker, Armaturen, alles normal.

    Beim Fahrtantritt sprang sie sofort an. Ohne Orgeln.

    Ergänzend vielleicht noch. Ich bin bei einem Fahrradhändler im Nachbarort liegengeblieben. Dort haben wir sie an Strom gehängt und auch mit angeschlossenem Ladegerät ging sie nicht an. Nur die Spannung war ein bißchen höher, logischerweise. Half aber nicht. Sie orgelt sich ab und springt nicht an.
    Geändert von Critter (09.09.2020 um 06:10 Uhr)

  4. #4
    Doppel-As Avatar von Critter
    Registriert seit
    17.03.2015
    Ort
    Werneck
    Alter
    43
    Beiträge
    115
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Pearl Nightstar Black 2009
    Zubehör
    Traveler Paket m. Griffheizung, Puig Touringscheibe+HR Abdeckung, Sitzbank Maßanfertigung, Scottoiler E-System, SW-Motech Sturzbügel, Lenkererhöhung, Spiegel CB1300, Gpro Ganganzeige, Garmin 590LM Navi, Wilbers FW, Bodystyle Kotflügelverl., Edelstahl Kühlerschutz, LeoVince ESD, V-Trec, uvm.
    War eben nochmal in der Garage und habe versucht zu starten. Wieder nichts. Aber mir ist etwas aufgefallen. Normalerweise "brummt" die Maschine doch, wenn man den Zündschlüssel reinsteckt und dreht und dann der Drehzahlmesser seinen "Probelauf macht", Lichter an gehen usw. Jetzt ist Totenstille. Alles leuchtet und bei Betätigung des Startknopf orgelt es, aber sonst kein Geräusch.

  5. #5
    Routinier
    Registriert seit
    15.06.2010
    Beiträge
    365
    Motorrad CBF
    CBF 1000 (2007)
    Farbe
    Candy Xenon Blue
    Dann liegt es wohl an der Benzinpumpe. Die baut ja vor dem Start den Benzindruck auf. Das ist das Brummen. Also mal den elektrischen Kreis und die Pumpe selbst überprüfen.

    Gesendet von meinem SM-T560 mit Tapatalk

  6. #6
    Doppel-As Avatar von Critter
    Registriert seit
    17.03.2015
    Ort
    Werneck
    Alter
    43
    Beiträge
    115
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Pearl Nightstar Black 2009
    Zubehör
    Traveler Paket m. Griffheizung, Puig Touringscheibe+HR Abdeckung, Sitzbank Maßanfertigung, Scottoiler E-System, SW-Motech Sturzbügel, Lenkererhöhung, Spiegel CB1300, Gpro Ganganzeige, Garmin 590LM Navi, Wilbers FW, Bodystyle Kotflügelverl., Edelstahl Kühlerschutz, LeoVince ESD, V-Trec, uvm.
    Dann checke ich wohl erstmal die FI Sicherung. Melde mich wieder... Danke schonmal!

  7. #7
    Forums T-Shirt Orga 2017 Avatar von Blackbird
    Registriert seit
    18.10.2012
    Ort
    Lüneburger Heide
    Alter
    55
    Beiträge
    297
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe
    Keine CBF
    Cb1000R SC80
    Lieblingsmotorrad
    habe ich
    ich würde es mal mit deinen Ersatzschlüssel probieren. Wenn die Benzinpumpe nicht anläüft kanns der Killschalter oder eher die H.I.S.S Antenne sein.
    Die Straßenverkehrsordnung behindert meinen Fahrstil

  8. #8
    Doppel-As Avatar von Critter
    Registriert seit
    17.03.2015
    Ort
    Werneck
    Alter
    43
    Beiträge
    115
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Pearl Nightstar Black 2009
    Zubehör
    Traveler Paket m. Griffheizung, Puig Touringscheibe+HR Abdeckung, Sitzbank Maßanfertigung, Scottoiler E-System, SW-Motech Sturzbügel, Lenkererhöhung, Spiegel CB1300, Gpro Ganganzeige, Garmin 590LM Navi, Wilbers FW, Bodystyle Kotflügelverl., Edelstahl Kühlerschutz, LeoVince ESD, V-Trec, uvm.
    Ersatzschlüssel hab ich gestern Abend schon vor Ort geprüft. Den hatte ich dabei. Daran lags nicht. Killschalter checke ich auch noch.

    Habe gerade im Handbuch ein bißchen gestöbert. Die schreiben auch FI Sicherung prüfen und ECM-Spannung durchprüfen. Bin ja schonmal froh zu wissen in welche Richtung es gehen muss... Hätte ja sonst nicht nach Benzinpumpe geschaut. Danke für den Hinweis!

  9. #9
    Lebende Foren Legende
    Avatar von Monty Burns
    Registriert seit
    30.06.2015
    Ort
    Elsdorf
    Alter
    54
    Beiträge
    1.622
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Highland Green Metallic
    Zubehör
    GIVI Schminkköfferchen (war beim Kauf dran), Garmin 340 LM, KOSO Heizgriffe, Jungbluth-Sitzbank, Ganganzeige von "Fireblade Chris", SW Motech Daypack, SW Motech Lenkerverlegung, Wilbers Fahrwerk, Voltmeter, HRA
    Eventuell ist es der Umkippsensor.
    --
    Gruß Monty

    Dabei gewesen:
    Medelon 2016, 2017, 2018
    Bad Soden 2019
    Sinntal-Jossa 2020


    1989-1990 Yamaha SR 500
    1990-2015 Kawasaki GT 550
    Seit 2015 Honda CBF 1000

  10. #10
    Routinier
    Avatar von Scootertourist
    Registriert seit
    13.05.2018
    Ort
    Dräsdn
    Alter
    37
    Beiträge
    252
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Keine Angabe
    Lieblingsmotorrad
    Puhhhh....
    Zubehör
    Lenker, Zwei Räder, Motor mit Getriebe, Sitzbank
    Killswitch übereifrig, also defekt?

    Viele Grüße, Alex

  11. #11
    Doppel-As Avatar von Critter
    Registriert seit
    17.03.2015
    Ort
    Werneck
    Alter
    43
    Beiträge
    115
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Pearl Nightstar Black 2009
    Zubehör
    Traveler Paket m. Griffheizung, Puig Touringscheibe+HR Abdeckung, Sitzbank Maßanfertigung, Scottoiler E-System, SW-Motech Sturzbügel, Lenkererhöhung, Spiegel CB1300, Gpro Ganganzeige, Garmin 590LM Navi, Wilbers FW, Bodystyle Kotflügelverl., Edelstahl Kühlerschutz, LeoVince ESD, V-Trec, uvm.
    Gelöst:

    Danke an alle für die schnelle Hilfe! Ihr habt mich auf die richtige Spur gebracht

    Tja, kleine Ursache, große Wirkung. Hatte die Sicherungen vor ein paar Wochen alle getauscht, weil die alten so vergammelt waren. Bei der FI Sicherung hab ich anscheinend beim Reinstecken versehentlich einen Pin ziemlich verbogen, weil man da so schlecht hinkommt, so dass dieser schlechten Kontakt hatte und daher jetzt den Geist aufgab. Neue Sicherung und alles läuft!

  12. #12
    Forums T-Shirt Orga 2017 Avatar von Blackbird
    Registriert seit
    18.10.2012
    Ort
    Lüneburger Heide
    Alter
    55
    Beiträge
    297
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe
    Keine CBF
    Cb1000R SC80
    Lieblingsmotorrad
    habe ich


    wenns Moped läuft, BikerHerz was willst du mehr
    Die Straßenverkehrsordnung behindert meinen Fahrstil

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •