Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 13 bis 24 von 48

Thema: Motor geht aus, bei langsamer Fahrt und gezogener Kupplung

  1. #13
    Kaiser
    Registriert seit
    11.08.2015
    Beiträge
    1.067
    Motorrad CBF
    Keines
    Farbe
    Keine Angabe
    Zitat Zitat von C707171 Beitrag anzeigen
    ............
    Kann ich den Fehlerspeicher selber auslesen?

    ...............
    Bei einem Fehler im Motormanagment würde die FI Leuchte angehen, war diese dauerhaft an? dann wäre ein Fehler gesetzt worden und man könnte ihn über einen Blink-Code auslesen.

    Klick mich

    und das
    _____________________________
    Schöne Grüße aus der nördlichen Eifel
    Adi

    Nehmen Sie die Menschen wie sie sind, es gibt keine anderen (Konrad Adenauer)

  2. #14
    Eroberer Avatar von C707171
    Registriert seit
    15.08.2016
    Ort
    Schweiz - St. Gallen
    Alter
    39
    Beiträge
    60
    Motorrad CBF
    CBF 1000 (2010)
    Farbe
    Pearl Siena Red
    Vielen DANK!!!
    Leider war die FI Leuchte nicht dauerhaft an und auch jetzt nicht...
    Geändert von Minimax (01.05.2020 um 23:54 Uhr) Grund: Vollzitat entfernt

  3. #15
    Lebende Foren Legende
    Avatar von Monty Burns
    Registriert seit
    30.06.2015
    Ort
    Elsdorf
    Alter
    54
    Beiträge
    1.580
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Highland Green Metallic
    Zubehör
    GIVI Schminkköfferchen (war beim Kauf dran), Garmin 340 LM, KOSO Heizgriffe, Jungbluth-Sitzbank, Ganganzeige von "Fireblade Chris", SW Motech Daypack, SW Motech Lenkerverlegung, Wilbers Fahrwerk, Voltmeter, HRA
    Geht der Motor denn auch aus, wenn Du mal ne Zeit lang das Gas im Stand erhöhst und dann zu machst? Wie hoch ist die Standgasdrehzahl generell?
    --
    Gruß Monty

    Dabei gewesen:
    Medelon 2016, 2017, 2018
    Bad Soden 2019


    1989-1990 Yamaha SR 500
    1990-2015 Kawasaki GT 550
    Seit 2015 Honda CBF 1000

  4. #16
    Kaiser
    Registriert seit
    11.08.2015
    Beiträge
    1.067
    Motorrad CBF
    Keines
    Farbe
    Keine Angabe
    Zitat Zitat von C707171 Beitrag anzeigen

    Habe über den Winter das Ventilspiel kontrolliert. War also ziemlich viel demontiert. Evtl. ist auch da irgendwie die Ursache zu suchen...
    ...........
    Ist dieses Verhalten denn seit der ersten Inbetriebnahme oder jetzt neu nach einiger Betriebszeit (Wochen/Monate) aufgetreten?
    Lima schließe ich mal aus, eventuell ein Problem mit IACV Ventil, im Zuge der Ventilspielkontrolle ist ja einiges im Weg um den Ventildeckel vernünftig raus und rein zu bekommen. Ich würde da jetzt mal Rückwärts gehen und kontrollieren ob nach der Ventsp.Kontrolle wieder alles richtig an seinem Platz ist.
    Wenn du startest, bleibt sie denn im Leerlauf an und geht erst aus wenn du Gas gibst, oder passiert das nur in Verbindung mit Kupplung und Gang einlegen.
    _____________________________
    Schöne Grüße aus der nördlichen Eifel
    Adi

    Nehmen Sie die Menschen wie sie sind, es gibt keine anderen (Konrad Adenauer)

  5. #17
    Eroberer Avatar von C707171
    Registriert seit
    15.08.2016
    Ort
    Schweiz - St. Gallen
    Alter
    39
    Beiträge
    60
    Motorrad CBF
    CBF 1000 (2010)
    Farbe
    Pearl Siena Red
    das ist echt sehr strange... hab sie vorhin mal im leerlauf auf dem hauptständer laufen lassen. Gas erhöht und zugemacht.. kupplung gezogen.. läuft.. grrrr..
    Standgas ist ca 1200 würde ich sagen
    @Panadist: das lustige ist.. Gang einlegen und abfahren im ersten gang funktioniert immer.. wenn ich dann ein paar meter gefahren und bspw. anhalten muss ziehe ich die Kupplung und aus die maus mikimaus.
    Bin mittlerweile sogar der Meinung dass es mit dem Gang einlegen/kuppeln gar nichts zu tun hat. Hab die Gute gestern nachdem ich sie etwas im leerlauf hab laufen lassen rückwärts zur garage raus geschoben. (immer im leerlauf) da ging mir das biest auch aus.
    Zitat Zitat von Panadist Beitrag anzeigen
    Ich würde da jetzt mal Rückwärts gehen und kontrollieren ob nach der Ventsp.Kontrolle wieder alles richtig an seinem Platz ist.
    jepp... das dürfte das nächste sein was ich tue...

  6. #18
    Lebende Foren Legende
    Avatar von Monty Burns
    Registriert seit
    30.06.2015
    Ort
    Elsdorf
    Alter
    54
    Beiträge
    1.580
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Highland Green Metallic
    Zubehör
    GIVI Schminkköfferchen (war beim Kauf dran), Garmin 340 LM, KOSO Heizgriffe, Jungbluth-Sitzbank, Ganganzeige von "Fireblade Chris", SW Motech Daypack, SW Motech Lenkerverlegung, Wilbers Fahrwerk, Voltmeter, HRA
    Hmm... Mir würde da spontan mal der Umkippsensor in den Sinn kommen. Schnelle Fahrt: Ausgewogenes Kräfteverhältnis zwischen Flieh- und Erdanziehungskraft. Beim Anhalten vielleicht etwas wackelig, ebenso beim Schieben -> Nullsummenspiel geht nicht mehr auf. Und vielleicht liegt oder hängt der Sensor so ungünstig falsch, dass das Wenige schon ausreicht...

    Unwahrscheinlich zwar, aber da war ja was mit Pferden und Apotheken.

    Lass sie mal laufen und kipp sie hin und her. Mal sehen, was sie dann macht.

    Edit: Weitergesponnen. Evtl. liegt er so verdreht, so dass die Verzögerungskräfte beim Bremsen ihn auslösen. In Fahrt fällt das nicht auf, weil man eh das Gas zu hat und der Motor weiter durchgezogen wird, bis man die Bremse löst und der Sensor wieder freigibt. Hält man an, löst er auch aus und der Motor stirbt ab.
    Geändert von Monty Burns (01.05.2020 um 12:39 Uhr)
    --
    Gruß Monty

    Dabei gewesen:
    Medelon 2016, 2017, 2018
    Bad Soden 2019


    1989-1990 Yamaha SR 500
    1990-2015 Kawasaki GT 550
    Seit 2015 Honda CBF 1000

  7. #19
    Kaiser
    Registriert seit
    11.08.2015
    Beiträge
    1.067
    Motorrad CBF
    Keines
    Farbe
    Keine Angabe
    Zitat Zitat von Monty Burns Beitrag anzeigen
    .........
    Unwahrscheinlich zwar, aber da war ja was mit Pferden und Apotheken.

    ...............
    Motor geht schlagartig aus?
    Zum Schräglagensensor folgendes, die Steuerspannung (Plus) für das Motorabstellrelais wird über Si D (10A) und den Killschalter zugeführt. Die Masse zum Motorabstellrelais wird über den Schräglagensensor geschaltet, dieser hängt direkt an Si D, ohne Spannungsversorgung funktioniert der Umfallsensor nicht und das Motorrad springt nicht mehr an. Anlasser dreht aber munter weiter.
    Diesen Fehler hatte ich kürzlich und nach viel messen und auch irrige Gedankenwege hab ich den Fehler gefunden, Umfallsensor bekam keine Spannung mehr (Kabelbruch)
    Die Spannung für ECM und alles was zum Motorlauf nötig ist, kommt von Si G (20A) über den Schaltkontakt vom Motorabstellrelais.
    Ich würde in die gesamte Kontrolle auch mal den Killschalter ins Auge fassen.
    _____________________________
    Schöne Grüße aus der nördlichen Eifel
    Adi

    Nehmen Sie die Menschen wie sie sind, es gibt keine anderen (Konrad Adenauer)

  8. #20
    Eroberer Avatar von C707171
    Registriert seit
    15.08.2016
    Ort
    Schweiz - St. Gallen
    Alter
    39
    Beiträge
    60
    Motorrad CBF
    CBF 1000 (2010)
    Farbe
    Pearl Siena Red
    back aus der Garage..

    also.. zündkerzenstecker ok. nochmals alle vier kontrolliert.
    Alle Teile/schläuche/Stecker etc. kontrolliert welche bei der Ventilspielkontrolle weg mussten.
    alles wieder ran, tank drauf, motor an.. läuft auf dem hauptständer im leerlauf. gas geben kupplung ziehen alles normal.
    vom hauptständer runter.. rückwärts zur garage raus im Neutral.. bäm motor aus... starter drücken motor läuft wieder... stellt nicht aus... 1. gang rein beim versuch die kupplung langsam loszulassen... aus die maus mikmaus...
    wahhnsinn... knacknuss...
    Aber demontiere wohl als nächstes die Front und mach mich an den Neigungssensor..
    Was kann das nur sein..

  9. #21
    Lebende Foren Legende
    Avatar von Monty Burns
    Registriert seit
    30.06.2015
    Ort
    Elsdorf
    Alter
    54
    Beiträge
    1.580
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Highland Green Metallic
    Zubehör
    GIVI Schminkköfferchen (war beim Kauf dran), Garmin 340 LM, KOSO Heizgriffe, Jungbluth-Sitzbank, Ganganzeige von "Fireblade Chris", SW Motech Daypack, SW Motech Lenkerverlegung, Wilbers Fahrwerk, Voltmeter, HRA
    Hast Du sie mit laufendem Motor mal definiert nach links und rechts gekippt bzw. "beschleunigt" (mal im Schritttempo vorwärts und rückwärts in die Vorderbremse gedrückt)?

    Du könntest auch versuchsweise mal das Motorabstellrelais ziehen und eine Brücke zwischen dem rot-weissen und schwarz-weissen Kabel einbringen. Damit ist sowohl das Relais als solches (logisch) sowie der Killschalter und der Kippsensor ausser Betrieb und fallen als potenzielle Fehlerquelle raus. Wenns dann einwandfrei läuft, sehen wie weiter.
    --
    Gruß Monty

    Dabei gewesen:
    Medelon 2016, 2017, 2018
    Bad Soden 2019


    1989-1990 Yamaha SR 500
    1990-2015 Kawasaki GT 550
    Seit 2015 Honda CBF 1000

  10. #22
    Eroberer Avatar von C707171
    Registriert seit
    15.08.2016
    Ort
    Schweiz - St. Gallen
    Alter
    39
    Beiträge
    60
    Motorrad CBF
    CBF 1000 (2010)
    Farbe
    Pearl Siena Red
    nach links und rechts gekippt hab ich die Maschine bei laufenden Motor... so stark wie ich sie halt noch halten konnte.
    Lief aber normal im Leerlauf weiter. Bremse hab ich beim herausrollen aus der Garage auch mal gezogen hat ihn aber nicht gekratzt. Abgestellt hat er meiner meinung nach nicht aufgrund des Bremstests...

    Aber der tipp mit dem Überbrücken des Motorabstellrelais und Kippsensors, ist ein Versuch wert! Vielen DANK!
    Geändert von Minimax (01.05.2020 um 23:55 Uhr) Grund: Vollzitat entfernt

  11. #23
    Kaiser
    Registriert seit
    11.08.2015
    Beiträge
    1.067
    Motorrad CBF
    Keines
    Farbe
    Keine Angabe
    Wenn du das Motorabstellrelais überbrückst, wundere dich nicht wenn dann deine Armaturenanzeige angeht, obwohl Zündung aus.
    Ich würde erst mal vorne rangehen.
    Für die Kontrolle am Neigungssensor reicht es wenn die rechte vordere Verkleidung demontiert wird. Da kommst du an den 3pol. Stecker vom Neigungssensor. Wenn du da jetzt eine Brücke von grün nach rot/blau machst zieht das Motorabstellrelais hörbar, weil dann auch kurz die Benzinpumpe anläuft. Gleichzeitig kannst du aber auch mal messen ob am Stecker Spannung ankommt
    _____________________________
    Schöne Grüße aus der nördlichen Eifel
    Adi

    Nehmen Sie die Menschen wie sie sind, es gibt keine anderen (Konrad Adenauer)

  12. #24
    Grünschnabel Avatar von cbfmann
    Registriert seit
    13.12.2018
    Alter
    56
    Beiträge
    7
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Keine Angabe
    Vielleicht hat der Killschalter oder der Seitenständerschalter einen Wackelkontakt

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •