Seite 4 von 4 ErsteErste ... 234
Ergebnis 37 bis 46 von 46

Thema: Spannungs-Längsregler Erfahrungsbericht Shingdeng SH847

  1. #37
    Tripel-As Avatar von Uwe M.
    Registriert seit
    16.01.2018
    Ort
    Zwickau
    Alter
    53
    Beiträge
    158
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Amber Yellow
    Zubehör
    MRA-Vario Kofferset Hepco Becker mit Topcase
    da ich mir mit dem Einbauort (hinter der Seitenverkleidung, wo auch der originale sitzt) nicht sicher war - Temperatur schien mir grenzwertig, man konnte zwar noch ranfassen - ich hatte aber auch nur Landstraßentouren mit mittleren Drehzahlen. Lüftung dort ist null, habe ich den Regler nun in der Verkleidung vorne rechts untergebracht. Dort ist Platz genug, und die Lüftung um Längen besser. Natürlich ist es Mehraufwand, aber nun nicht so gravierend wie befürchtet. Am längsten hat es gedauert, die Befestigung zu entwerfen. Hier noch der Entwurf zum Test:

    IMG-20190506-WA0006.jpg

  2. #38
    Foren As
    Registriert seit
    18.02.2019
    Beiträge
    89
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe

    Einbauort des SH847 (die Zweite)

    wird bei meiner CB1300 nicht geändert.
    Schön luftig hinter ABS-Modulator und vor der Schwingen-Querstrebe.
    Der Platz wird enger, (je 1cm Freiraum auf alle Seiten)
    der Regler deshalb quer montiert und nach links versetzt (um Platz für die Stecker zu schaffen)
    Ein vergrößertes Halteblech (1,5 mm Alu im Verbund mit Epoxidkleber auf dem Originalblech)
    ist die Basis.

    Gruss Mentor

    (Der Cache meines Browsers hat mich "gelinkt")
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Mentor (10.05.2019 um 23:51 Uhr)

  3. #39
    Foren As
    Registriert seit
    18.02.2019
    Beiträge
    89
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe

    Einbau erledigt

    Vor der ersten Ausfahrt 13,9 Volt Ladespannung bei 3000U/min gemessen.
    Der Regler wird gerade mal handwarm.
    Zusätzlich habe ich vom Regler weg, aus dem Kabelstrang heraus, Minus/Masse direkt auf die Batterie geklemmt.
    Plus wird weiter über die normale Verkabelung und die Hauptsicherung geführt.


    Bedanke mich für den Input zur Lösung des Reglerproblems bei 200d.
    200d hat gehandelt und mich animiert die Shuntregelung in die Tonne zu hauen.

    Als Vorschlag, Bild_Verbindung (Fixierung zweier Litzenkabel vor Verlötung) falls die 3Hand mal fehlt.

    Gruss Mentor
    Angehängte Grafiken Angehängte Grafiken

  4. #40
    Tripel-As Avatar von Uwe M.
    Registriert seit
    16.01.2018
    Ort
    Zwickau
    Alter
    53
    Beiträge
    158
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Amber Yellow
    Zubehör
    MRA-Vario Kofferset Hepco Becker mit Topcase
    das Voltmeter, welches ich am Standlicht angeschlossen habe, zeigt 13,6 V an, wenn ich mit dem Messgerät an die Batterie gehe, werden dort 14,2 V angezeigt.
    Der Regler wird nicht mal mehr handwarm, kein Vergleich zum Einbauort hinter der Seitenverkleidung.

  5. #41
    Foren As
    Registriert seit
    18.02.2019
    Beiträge
    89
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe

    Standlicht als Abgriff für Voltmeter

    Danke für den Tipp.
    Mein Koso-Voltmeter werde ich ebenfalls dort anklemmen und die Seitenverkleidung darf dranbleiben.

    0,6 Volt Spannungsabfall zwischen Batterie und Leuchtmittel sind nicht wenig.
    Bin gespannt welche Werte bei mir angezeigt werden.

    Gruss Mentor

  6. #42
    Tripel-As Avatar von Uwe M.
    Registriert seit
    16.01.2018
    Ort
    Zwickau
    Alter
    53
    Beiträge
    158
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Amber Yellow
    Zubehör
    MRA-Vario Kofferset Hepco Becker mit Topcase
    ich weiß nun auch nicht, wie genau diese kleinen Spannungsmesser aus China sind....

    ach ja - Navi hängt am selben Kabel....

  7. #43
    Foren As
    Registriert seit
    18.02.2019
    Beiträge
    89
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe

    Koso-Spannungsmesser

    Das Koso-Messgerät habe ich mit einem Aluwinkel und selbstklebendem Klettband über der Armatur montiert.
    Nach Vergleich mit meinem Multimeter an der selben Messstelle kann ich sagen das beide übereinstimmend "genau (oder ungenau)" anzeigen.

    Mit eingeschalteter Zündung plus Abblend und Rücklicht (Motor läuft nicht) zeigt das Koso 12,5 Volt an,
    direkt an der Batterie messe ich 13Volt. (Foto)
    Also auch hier ein Spannungsabfall von 0,5 Volt.

    Der Abgriff für den Koso erfolgt am Standlicht. Die Anzeige erhält Plus von einer 10A Sicherung über einen 9poligen und einen 2poligen Stecker.
    Nach einer Fehlersuche (andere Geschichte) war einer von zwei 9P Steckern (hinter Lampenmaske) relativ stark korrodiert. Kontakte wurden mechanisch nicht gereinigt aber mit Kontakt 60 Spray behandelt, mehrmals abgezogen und wieder zusammengesteckt.

    Zwei LED-Breitstrahler mit zusammen nur 26Watt Leistung verursachen einen Spannungsabfall bei laufendem Motor von ca. 0,15Volt.
    Da ich diese direkt an der Batterie angeklemmt habe machen mir die "anderen" 0,5Volt Abfall keine großen Sorgen.

    Bei laufendem Motor messe ich bei Standgas (bereinigt um den Spannungsabfall von 0,5Volt) 13,7 Volt.
    Ab 1500U/min dann bis 6000U/min relativ konstant zwischen 14,4 und 14,5 Volt.
    Die Werte muss ich allerdings bei laufendem Motor und Messung mit Multimeter direkt an der Batterie nochmals bestätigen.

    Gruss Mentor
    Angehängte Grafiken Angehängte Grafiken

  8. #44
    Tripel-As Avatar von Uwe M.
    Registriert seit
    16.01.2018
    Ort
    Zwickau
    Alter
    53
    Beiträge
    158
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Amber Yellow
    Zubehör
    MRA-Vario Kofferset Hepco Becker mit Topcase
    So, 1200 Kilometer nach dem Umbau ohne Auffälligkeiten abgespult, ist auch höhentauglich. Unser Hotel liegt 5 km hinter dem Sella Joch.
    350 km schnelle Autobahn auch ganz normal. Keine Wärmeentwicklung mehr. Auch die heutige Regenfahrtüber über den Nigerpass keine Probleme

  9. #45
    Tripel-As

    Registriert seit
    04.05.2016
    Beiträge
    187
    Motorrad CBF
    CBF 1000 (2009)
    Farbe
    Keine Angabe

    Zwischenstand nach 5359km

    Hallo Zusammen,

    nach der ausgedehnten Vatertagstour ( 4 Tage 1600km) hat der Längsregler jetzt 5359km auf der Uhr.
    Keine Probleme.

    @Uwe: Das der Regler die Dolomiten verträgt hättest Du doch garnicht ausprobieren müssen. Habe ich doch letztes Jahr schon getestet

    Gruß
    Arne

  10. #46
    Foren As
    Registriert seit
    18.02.2019
    Beiträge
    89
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe

    2053 km

    seit Einbau gefahren.
    Ladespannung steht im Schnitt bei 14,2 Volt.

    Gruss Mentor

Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. erFAHRUNGsbericht
    Von Tullio im Forum Bremer Stammtisch
    Antworten: 3
    Letzter Beitrag: 19.04.2012, 22:42
  2. Voltmeter - aber welche Spannungs Werte???
    Von Kai im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 27.08.2011, 20:55
  3. Lederkombi-ein Erfahrungsbericht
    Von Siebenbürger im Forum Bekleidung, Helme und Gepäck
    Antworten: 10
    Letzter Beitrag: 23.07.2008, 08:47
  4. Ein kleiner Erfahrungsbericht
    Von burgl im Forum Allgemeines / Sonstiges
    Antworten: 2
    Letzter Beitrag: 22.08.2006, 16:19
  5. Bin wieder da ... kl. Erfahrungsbericht
    Von highlandgreen im Forum CBF 1000
    Antworten: 2
    Letzter Beitrag: 10.07.2006, 18:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •