Ergebnis 1 bis 3 von 3

Thema: LIMA Fehler - keine CBF ;-)

  1. #1
    Stammtisch Mod Avatar von Rolfinger
    Registriert seit
    02.08.2006
    Ort
    76547 Sinzheim bei Baden-Baden
    Beiträge
    1.660
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Bombay Orange Metallic
    Lieblingsmotorrad
    einige
    Zubehör
    Puig-Touerenscheibe / Bugspoiler / Hinterradabd., Sturzpads, beahr Sitzbank, TT Rider 2nd Ed. uvm.

    Unglücklich LIMA Fehler - keine CBF ;-)

    Halo Ggemeinde.

    Ich hab da mal ne Frage an unsere Lima Experten.

    Es geht um meinem Aprilia 500er Roller mit einem Piaggio Motor. Im Rollerforum hat sic noh keinr gemldet.

    Die Ladekontrolle leuchtet immer wieder auf, das eingebaute Voltmeter schwankt zwischen 9,8 und 13 Volt.

    Frage: Geht die Lima auf Raten kaputt oder könnte de Regler was ab haben? Was meint ihr?

    Grüß, Rolf
    Grüße schickt, Rolf
    -->Meine Orangene<--


  2. #2
    Lebende Foren Legende Avatar von agent orange
    Registriert seit
    08.08.2007
    Ort
    Nuernberg
    Alter
    56
    Beiträge
    1.518
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Bombay Orange Metallic
    Keine CBF
    Honda NC 750 X Doppelklatsch
    Lieblingsmotorrad
    Honda F6B
    Zubehör
    CLS 200, Sturzbuegel, Wilbers Fahrwerk, Spiegelverlängerung, MRA-Varioscreen, Lenkererhöhung SW, 6-stelliger Tacho

    Piaggio 500

    Hallo Rolf,
    Also mein Beverly 500 hat 72.000 km ohne Lima-Probleme durchgehalten.
    Dann habe ich ihn verkauft.
    Blöde Frage: haste mal überprüft, ob die Schrauben an der Batterie fest sind?
    Der Einzylinder vibriert doch schon ganz nett. Ist mir mal passiert.

    Ansonsten fällt mir noch ein: Wurde kürzlich Dein Lenkkopflager getauscht?
    Denn manche Werkstatt bekommt danach die Kabel nicht mehr ordentlich ins Beinschild.

    LIGULIZUG

    Andreas

  3. #3
    Grünschnabel
    Registriert seit
    07.03.2015
    Beiträge
    3
    Motorrad CBF
    CBF 1000F (2014)
    Farbe
    Keine Angabe
    Zitat Zitat von agent orange Beitrag anzeigen
    Hallo Rolf,
    Also mein Beverly 500 hat 72.000 km ohne Lima-Probleme durchgehalten.
    Dann habe ich ihn verkauft.
    Blöde Frage: haste mal überprüft, ob die Schrauben an der Batterie fest sind?
    Der Einzylinder vibriert doch schon ganz nett. Ist mir mal passiert.

    Ansonsten fällt mir noch ein: Wurde kürzlich Dein Lenkkopflager getauscht?
    Denn manche Werkstatt bekommt danach die Kabel nicht mehr ordentlich ins Beinschild.

    LIGULIZUG

    Andreas
    Hallo Andreas. Schrauben sind fest und am Beinscuild wurde zumindest bei mir nichts gemacht. Im Halterner Rollerfreunde Forum schrieb mir nett einer, das der Regler wohl öfters Probleme macht. Erde mal auf Verdacht tauschen und dann berichten. Grüße

    Gesendet von meinem HTC U Ultra mit Tapatalk

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 29.07.2012, 20:56
  2. Fehler reseten
    Von sinus65 im Forum CBF 1000F
    Antworten: 19
    Letzter Beitrag: 02.03.2011, 01:07
  3. Fehler bei der Digitalanzeige
    Von ede im Forum CBF 1000F
    Antworten: 13
    Letzter Beitrag: 10.10.2010, 21:57
  4. Wo ist der Fehler?
    Von Blaster im Forum Small Talk
    Antworten: 6
    Letzter Beitrag: 09.04.2008, 08:57
  5. Der größte Fehler ...
    Von Gorch_Fock im Forum CBF 1000
    Antworten: 42
    Letzter Beitrag: 02.01.2007, 22:43

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •