Ergebnis 1 bis 7 von 7

Thema: Batterie defekt? Zweite Meinung bitte.

  1. #1
    Doppel-As
    Registriert seit
    13.12.2015
    Ort
    Zwischen Augsburg und München
    Alter
    48
    Beiträge
    105
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Quasar Silver Metallic

    Batterie defekt? Zweite Meinung bitte.

    Nabend.

    Ich bräuchte zu Folgendem bitte eine zweite Meinung.

    Motorrad stand über den Winter in der Garage, Batterie eingebaut und monatlich an das Ladegerät gehängt.

    Heute erster Druck aufs Knöpfchen und...Motor dreht müde durch. Hm. Versuche 2 und 3 waren auch nicht besser. Dann ging gar nichts mehr. Spannung 12,6 V bei ausgeschalteter Zündung.

    Also das Ladegerät ausgepackt. Nach einer Stunde die Meldung: Ladevorgang beendet! Hm, das ging aber schnell.

    Spannungsmessung eine Stunde später ergab 12,8 V bei ausgeschalteter und 12,2 V bei eingeschalteter Zündung.

    Dann erneuter Startversuch. Ergebnis: siehe oben.

    Jetzt weiss ich von den kleinen Scheisserchen zwei Dinge: Sie haben eine Spannung und eine Kapazität.

    Mein alter Physiklehrer hat das so erklärt: Man stelle sich einen Eimer Wasser mit einem Hahn unten dran vor. Das Volumen des Eimers ist die Kapazität und der Durchmesser des Hahns die Spannung.

    Meiner Meinung nach ist ja mein Hahn in Ordnung aber der Eimer hat einen Riss und kann einfach nicht gefüllt werden.

    Also brauche ich einen neuen Eimer. Yuasa oder Delo oder so.

    Liege ich mit meiner Meinung richtig?

    Suchfunktion habe ich bemüht aber nix gefunden was mich wirklich befriedigt hätte.

    Danke und Gruss

    Lars

    P.s.: Die Batterie ist zwei Jahre alt. Doch schon.

  2. #2
    Grünschnabel
    Registriert seit
    07.03.2015
    Beiträge
    3
    Motorrad CBF
    CBF 1000F (2014)
    Farbe
    Keine Angabe
    Zitat Zitat von meinereiner Beitrag anzeigen
    Nabend.

    Ich bräuchte zu Folgendem bitte eine zweite Meinung.

    Motorrad stand über den Winter in der Garage, Batterie eingebaut und monatlich an das Ladegerät gehängt.

    Heute erster Druck aufs Knöpfchen und...Motor dreht müde durch. Hm. Versuche 2 und 3 waren auch nicht besser. Dann ging gar nichts mehr. Spannung 12,6 V bei ausgeschalteter Zündung.

    Also das Ladegerät ausgepackt. Nach einer Stunde die Meldung: Ladevorgang beendet! Hm, das ging aber schnell.

    Spannungsmessung eine Stunde später ergab 12,8 V bei ausgeschalteter und 12,2 V bei eingeschalteter Zündung.

    Dann erneuter Startversuch. Ergebnis: siehe oben.

    Jetzt weiss ich von den kleinen Scheisserchen zwei Dinge: Sie haben eine Spannung und eine Kapazität.

    Mein alter Physiklehrer hat das so erklärt: Man stelle sich einen Eimer Wasser mit einem Hahn unten dran vor. Das Volumen des Eimers ist die Kapazität und der Durchmesser des Hahns die Spannung.

    Meiner Meinung nach ist ja mein Hahn in Ordnung aber der Eimer hat einen Riss und kann einfach nicht gefüllt werden.

    Also brauche ich einen neuen Eimer. Yuasa oder Delo oder so.

    Liege ich mit meiner Meinung richtig?

    Suchfunktion habe ich bemüht aber nix gefunden was mich wirklich befriedigt hätte.

    Danke und Gruss

    Lars

    P.s.: Die Batterie ist zwei Jahre alt. Doch schon.
    Scheint tatsächlich im Eimer zu sein. Meine Billig Ebay Gel Batterie hatte 5 Jahre gehalten.. Gruß

    Gesendet von meinem LG-H810 mit Tapatalk

  3. #3
    Doppel-As
    Registriert seit
    11.05.2013
    Ort
    Dortmund
    Beiträge
    118
    Motorrad CBF
    CBF 1000F (2015)
    Farbe
    Keine Angabe
    hier mal so pie mal Daumen die "Richtwerte"
    Wenn die Batterie NACH dem Laden nicht auf mindestens 12,7 - 12,8V (gemessen nach 2 Stunden Ruhezeit) kommt ist sie defekt!)
    Batterie laden... 2 Stunden stehen lassen... Ruhespannung messen.... Batterie 24 Stunden stehen lassen... Ruhespannung messen.
    zwischen 1. und 2. Messung darf praktisch kein Unterschied sein.... --> ansonsten neue Batteire kaufen!))

    jetzt den Motor laufenlassen, ein bischen gas geben ca.2500 U\ min.
    ohne eingeschaltete Stromverbraucher , jetzt muß das Voltmeter bzw.
    die Lima ca.14,2 bis ca. 14,6 Volt bringen .

  4. #4
    Doppel-As
    Registriert seit
    13.12.2015
    Ort
    Zwischen Augsburg und München
    Alter
    48
    Beiträge
    105
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Quasar Silver Metallic
    Ich geh morgen eine neue kaufen. Diesmal keine Gel-Batterie.

    Danke soweit.

  5. #5
    Administrator Avatar von dachi
    Registriert seit
    18.10.2008
    Ort
    59872 Meschede
    Alter
    46
    Beiträge
    3.225
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe
    Keine CBF
    Street Triple RS 2017
    Das hatte ich bei meiner ersten auch gedacht, bis mir gesagt wurde das mein Ladegerät für die Gelbatterie nicht das richtige war.

    Mit dem neuen funktionierte nach dem laden auch die Batterie wieder, komischerweise nützte davor auch längere Touren mit der CBF nichts
    Grüße

    Thomas & Gabi


  6. #6
    Doppel-As
    Registriert seit
    13.12.2015
    Ort
    Zwischen Augsburg und München
    Alter
    48
    Beiträge
    105
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Quasar Silver Metallic
    Ladegerät passt. Habe ich ungefähr 5 mal kontroliert.

  7. #7
    Administrator Avatar von dachi
    Registriert seit
    18.10.2008
    Ort
    59872 Meschede
    Alter
    46
    Beiträge
    3.225
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe
    Keine CBF
    Street Triple RS 2017
    Hätte ja sein können
    Grüße

    Thomas & Gabi


Ähnliche Themen

  1. Zweite Lichtmaschine defekt ??
    Von elchgustav im Forum CBF 1000
    Antworten: 6
    Letzter Beitrag: 29.08.2016, 16:59
  2. Batterie defekt?
    Von Rambo im Forum CBF 1000
    Antworten: 7
    Letzter Beitrag: 10.12.2013, 12:19
  3. Meinung bitte!
    Von Honda Ralle im Forum Small Talk
    Antworten: 8
    Letzter Beitrag: 14.11.2011, 16:35
  4. Batterie defekt oder doch nicht?
    Von Anatoly im Forum CBF 1000
    Antworten: 22
    Letzter Beitrag: 27.12.2009, 19:30
  5. Batterie defekt ?? oder Alternator??
    Von CBF im Forum CBF 1000
    Antworten: 9
    Letzter Beitrag: 04.08.2009, 09:28

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •